Suchen
 
 

Ergebnisse in:
 


Rechercher Fortgeschrittene Suche

Schlüsselwörter

Blinker  Bilder  Tacho  batterie  

November 2018
MoDiMiDoFrSaSo
   1234
567891011
12131415161718
19202122232425
2627282930  

Kalender Kalender


Aufbaubatterien leer

Nach unten

Aufbaubatterien leer

Beitrag  Gast am 13.11.13 19:24

Crying or Very sad 

Hallo,

mal vorab eine Frage. Ich hatte meine Batterien alle geladen.
Nun stand das Fahrzeug eine Woche und die Aufbaubatterien sind im roten Bereich.
Ich konnte sie heute leider noch nicht messen, aber ich hatte nach dem Laden den kompletten
Aufbau stromlos gemacht.  

Wie kann so etwas passieren ?
Was könnte es sein ?
Die Batterien sind erst 2 Jahre alt.

Natürlich werde ich sie jetzt erneut laden und dann die Ladung messen.
Dann wieder den Aufbau stromlos schalten und dann nach ein paar Tagen wieder nachsehen.

Aber vielleicht hat jemand im Vorfeld einen kleinen Hinweis für mich, worauf ich achten sollte.

Vielen Dank.

Gast
Gast


Nach oben Nach unten

Re: Aufbaubatterien leer

Beitrag  Gast am 13.11.13 19:48

Hallo,
zwei Jahre sind für Batterien eigentlich kein Alter.
Ich würde die Batterien nach dem Laden nicht sofort einbauen,
sondern erst mal sie einfach stehen lassen und dann messen.
Wenn dann die Ladung gehalten wurde kommt die Suche im
Wohnmobil nach dem Stromfresser.
Ach ja stimmt die Säure noch? und ist genug Wasser vorhanden?

Gruß
Christoph

Gast
Gast


Nach oben Nach unten

Re: Aufbaubatterien leer

Beitrag  Gast am 13.11.13 20:31

Bitte mach eine Nachladung mit minimalem Ladestrom.....also keine Schnellladung.
ZU eventuellen Stromfressern und Wasser hat man Dir schon hinweise gegeben,

Gast
Gast


Nach oben Nach unten

Re: Aufbaubatterien leer

Beitrag  Gast am 19.11.13 20:29

Hallo,

vielen Dank für die Rückmeldungen.
Wasser habe ich überprüft, ist o.k.

Tiefentladen waren sie bisher sicher nicht.

Allerdings habe ich heute mal gemessen. Jede der zwei Aufbaubatterien hat exakt 11,7 Volt.
Hängen schon ein paar Tage dran. Heute habe ich sie vom Ladegerät getrennt und werde morgen nochmals nachsehen ob sie wieder im roten Bereich sind.

Es ist auch kein Verbraucher eingeschaltet.

Gast
Gast


Nach oben Nach unten

Re: Aufbaubatterien leer

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten