Suchen
 
 

Ergebnisse in:
 


Rechercher Fortgeschrittene Suche

Schlüsselwörter

batterie  

Die neuesten Themen
» Womo-Winterschlaf
16.11.17 11:01 von Baubernd

» Witzfigur als Moderrator
12.11.17 13:17 von Max 2

» Getriebeschaden MJ130
03.11.17 15:43 von volker1

» Fehlermeldung im Schaudt SDT-BUS
18.09.17 17:23 von d.rose

» Wieder in den Harz
16.09.17 18:37 von volker1

» Treffen mit Ducatofreunden
20.08.17 19:15 von volker1

» Teppich Ducato X250
03.08.17 16:28 von volker1

» Unterwegs im Harz
29.07.17 13:58 von d.rose

» Wegfahr-Schutz
25.07.17 20:25 von volker1

November 2017
MoDiMiDoFrSaSo
  12345
6789101112
13141516171819
20212223242526
27282930   

Kalender Kalender


Magnetventil WOMO Toilette

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Magnetventil WOMO Toilette

Beitrag  Angelrainer am 21.11.14 18:02

Hallo User habe ein Problem mit dem Magnetventil der Toilette.
Zur Historie vor zwei Jahren ein Neues gebrauchtes WOMO gekauft.Wasserversorgung über Tauchpumpe.
Toilettenspüldruck lies im laufe der Zeit spürbar nach.Magnetventil ausgebaut und das Sieb gereinigt wieder eingebaut Spüldruck in Ordnung.Nach geraumer Zeit das selbe wieder.Das prozederenochmal(scheiss Arbeit Arme werden immer länger).Magnetventil nach aussen neben die Kassette verlegt.Reinigen des Siebes ist jetzt ein Klaks von da an kein Ärger mehr so weit so gut.
Vor ungefähr drei Monaten folgendes Problem nach jedem schalten des Magnetventils zum spülen läuft nach beendigung des Spülvorganges Wasser auf die Geschlossene Membrane der Kassette ca. 5-6 cm.Die 5-6cm Wasser Laufen auch bei jedem einschalten der Tauchpumpe also bei Wasserentname Spüle oder Waschbecken nach.Magnetventil ausgebaut alles sauber?
Meine Frage an euch hatte schon jemand ein ähnliches Problem und wenn ja hatte er eine Tauch oder Druckpumpe.

Warte auf eure antworten
Immer euch allen eine knitterfreie Fahrt

Gruß Angelrainer

Angelrainer

Männlich Anzahl der Beiträge : 11
Anmeldedatum : 09.03.13

Nach oben Nach unten

Re: Magnetventil WOMO Toilette

Beitrag  willy13 am 21.11.14 19:06

Hallo Rainer,

scheinbar ist das Magnetventil jetzt ganz kaputt, es scheint in geöffneter Stellung blockiert zu sein. Kauf Dir ein neues für Deinen Kolpsevernichtungsautomat, oder ist vielleicht die Türverrieglung Deines Kühlschrank defekt, und die Maden sind umgezogen und sorgen nun für den Defekt an dem Magnetventil.

Wenn das Wasser aber lange genug läuft kannst Du in Deinem Hygieneverschlag bald angeln, bei sehr viel Glück sind dann ja die Köder Maden gleich greifbar.
avatar
willy13

Männlich Anzahl der Beiträge : 391
Anmeldedatum : 26.04.12

http://www.willy13.mynetcologne.de/

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten