Suchen
 
 

Ergebnisse in:
 


Rechercher Fortgeschrittene Suche

Schlüsselwörter

Tacho  Bilder  batterie  Blinker  

November 2018
MoDiMiDoFrSaSo
   1234
567891011
12131415161718
19202122232425
2627282930  

Kalender Kalender


Panne (nur bei Automatikgetriebe)

Nach unten

Panne (nur bei Automatikgetriebe)

Beitrag  Gast am 10.06.12 10:29

Hallo miteinander,
sicher ist der Kreis der Automatikfahrer bei uns nur sehr klein aber gerade gerade deshalb zählt jede Erfahrung doppelt: Bei der Rückreise vom Urlaub machte ich Rast, danach wollte ich weiter fahren und startete den Duc. Leider ließ sich der Automatikschalthebel nicht mehr bewegen und ich saß somit fest. Die Ursache war eine durchgebrannte Sicherung für den Bremslichtschalter: zum Gang einlegen muß man beim Automatik die Bremse treten um eine Sicherheitssperre zu überwinden, durch die defekte Sicherung war alles blockiert (im Übrigen gingen auch die Bremslichter nicht mehr), die Sicherung war durch den ADAC leicht und schnell ersetzt aber erst einmal den Fehler finden.............. Warum sich die Sicherung verabschiedet hat ließ sich bislang nicht klären, jedenfalls funktioniert sie bis jetzt (wieder) einwandfrei.

Grüße aus dem Fränkischen Rom
Netto

Gast
Gast


Nach oben Nach unten

Re: Panne (nur bei Automatikgetriebe)

Beitrag  d.rose am 11.06.12 11:19

Wie sagt man so schön: "Kleine Ursache, große Wirkung."
So 'ne kleine Sicherung kann so ein großes Fahrzeug stilllegen. Shocked

Doch schön, dass es wieder funktioniert.
avatar
d.rose

Männlich Anzahl der Beiträge : 903
Anmeldedatum : 29.04.12

http://www.dieterrose.info

Nach oben Nach unten

Auch eine elektrische Panne, passend zum vorherigen Beitrag

Beitrag  Gast am 12.06.12 21:15

Hallo,
bei der Rückreise vom Treffen in Hochstahl war nach einem Halt auf einem Parkplatz beim Starten plötzlich der kpl. Strom weg.
Nach suchen stellte ich fest, dass die Masse kpl. weg war. als Notlösung habe ich dann ein Fremdstartkabel von Batt.-Minus an
den Motor gelegt und konnte so die Weiterfahrt fortsetzen.
Bei der Fehlersuche und evtl. Vorbereitung einer größeren " OP " habe ich dann schnell festgestellt dass der eingebaute
Natoknochen- sprich Batt-hauptschalter nicht durchließ. Nach Betätigung des Knochens war wieder Masse vorhanden.
Man komme erst einmal auf die Idee dort zu suchen ???
viele Grüße Hartmut auf FFB

Gast
Gast


Nach oben Nach unten

Re: Panne (nur bei Automatikgetriebe)

Beitrag  d.rose am 13.06.12 10:50

Hallo Hartmut,

ist der bei dir verbaute Natoknochen von der Belastung her etwa zu klein dimensioniert?
Wenn ja, dann hast du da eventuelle Verluste und die Kontakte können starken Abbrand haben.
avatar
d.rose

Männlich Anzahl der Beiträge : 903
Anmeldedatum : 29.04.12

http://www.dieterrose.info

Nach oben Nach unten

Re: Panne (nur bei Automatikgetriebe)

Beitrag  Gast am 14.06.12 16:49

Hallo Dieter,
der Schalter ist ausreichend, es war halt ein schlechter Kontakt da ja der Schalter so gut wie nie
beutzt wird. Da er sich im vorderen Motorraum befindet ist er der Witterung mit ausgesetzt.
Gruß Hartmut

Gast
Gast


Nach oben Nach unten

Re: Panne (nur bei Automatikgetriebe)

Beitrag  d.rose am 14.06.12 17:25

Ok, Hartmut. Also öfter mal schalten.
avatar
d.rose

Männlich Anzahl der Beiträge : 903
Anmeldedatum : 29.04.12

http://www.dieterrose.info

Nach oben Nach unten

Re: Panne (nur bei Automatikgetriebe)

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten